Guten Tag lieber Gast, um unser Forum mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich oben einloggen.

1,3er NZ 5Gang: Erster Gang lässt sich schlecht einlegen


Forum » Golf 2 Forum » Werkstatt » 1,3er NZ 5Gang: Erster Gang lässt sich schlecht einlegen
Autor:
Mitteilung:
Reg: 06.10.2016
Beiträge: 41


Offline
Hallo!
Nach dem Neuaufbau des Golfs tritt wieder der alte Fehler auf, der mir im Vergleich zun meinem neuwertigen 1,3er eher auffällt als früher:
Der erste Gang lässt sich schwer einlegen; alle anderen aber leichtgängig. Welche Ursache kann das haben, bzw.kann man dieses Problem selber lösen?
PS: Ansonsten läuft der Golf nach dem Austausch der Karosse zum Glück wieder genau so wie vor dem Unfall.
MfG Olaf

 W VS 27

showroom
Name: Sebastian
Auto: Golf 2 / 19E
Baujahr:05/1990
Reg: 08.04.2012
Beiträge: 2243

Offline
Folgende Benutzer
sagen Danke
Anzeige
Name: Tom
Auto: Golf 2
1.8 66KW 90PS
Baujahr:1991
Reg: 20.11.2012
Beiträge: 1020

Offline
HI,
meistens ist der Führungsgummi für das Schaltgestänge ausgeschlagen, kostet fast nix , aber ne Menge Arbeit !! Findet man an der Schaltstange im Mitteltiunnel nach vorne zum Getriebe, genau die lange Stange !!!!

club-35

Folgende Benutzer
sagen Danke
Reg: 06.10.2016
Beiträge: 41


Offline
Hallo!
Vielen Dank für den Tip mit der Schaltlehre 3104. Ich hätte nicht gedacht, was ein paar Millimeter ausmachen. Jedenfalls lassen sich jetzt alle Gänge wieder leicht einlegen.
MfG Olaf

Um ein Thema zu eröffnen musst du registriert und eingeloggt sein!



Jetzt im Golf 2 Forum registrieren

Forenaufkleber.de