Guten Tag lieber Gast, um unser Forum mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich oben einloggen.

Start schwierigkeiten


Forum » Golf 2 Forum » Werkstatt » Start schwierigkeiten
Autor:
Mitteilung:
Name: Steven
Reg: 20.12.2016
Beiträge: 8


Offline
Hallo Ich habe mit meinem 2er BJ 84 1,6 (75 PS) (EZ Motor) mit Atomatikgetriebe, das Problem das er sobalt er länger als 6h steht nur sehr wiederwillig anspringt und nach 12h garnicht. Ich habe jetzt inzwischen schon gut 1000€ in den kleinen gesteckt (Tüv, Vergaser....). Meine Werkstatt ist schon am verzweifeln letzten Freitag sind sie überzeugt gewesen das Problem behoben zu haben, naja und am Samstag sprang er dann mal wieder nicht an. Der Wagen läuft rund und sauber sobalt er an ist. Je kälter und nasser es ist umso kürzer ist die Zeit die zwischen den erfolgreichen startvorgängen liegen darf. Es reicht auch das ich ihn nur kurz anstelle und in 10 sek laufen lasse damit ich ihn 6h später wieder anbekomme.
Hat vieleicht hier jemand eine Idee ich bin am verzweifeln.

 OHV I 941

showroom
Auto: Golf 2
1.6 51KW 70PS
Baujahr:1991
Reg: 18.06.2014
Beiträge: 234

Offline
Benzinleitung undicht ?
Wie springt er denn an ? Anlasser startet gut durch?
Musst du beim starten viel Gas geben ?

Name: Steven
Reg: 20.12.2016
Beiträge: 8


Offline
JA ich muss leicht Gasgeben. Der Golf is gerade frisch durch den Tüv und der Verbrauch ist auch ok. Der Anlasser wurde von der Werkstatt getestet und der soll OK sein.

Anzeige
 GP BX 10

showroom
Name: Alex
Auto: Golf, Santana, Passat
1.3 40KW 55PS
Baujahr:86, 83, 76
Reg: 09.02.2014
Beiträge: 2341

Offline
Probier mal Zündung an, wartem Zündung aus. Also alles nur nicht Anlassen. und das ganze so 10 mal. Schau mal ob er dann besser läuft. Springt er den mit Bremsenrieniger an?


http://www.porno-karre.com/mediapool/72/727108/resources/8920264.jpg
Name: Steven
Reg: 20.12.2016
Beiträge: 8


Offline
Nein tut er nicht Der ADAC hängt einfach eine starterbaterie ran und der springt nach etwas zögern an. (Baterie ist neu und von verschiedenen stellen getestet sie ist OK)

 GP BX 10

showroom
Name: Alex
Auto: Golf, Santana, Passat
1.3 40KW 55PS
Baujahr:86, 83, 76
Reg: 09.02.2014
Beiträge: 2341

Offline
Naja, mit nem Multimeter kann man keine Batterie messen..


http://www.porno-karre.com/mediapool/72/727108/resources/8920264.jpg
Name: Steven
Reg: 20.12.2016
Beiträge: 8


Offline
Mit verschiedenen stellen meine ich ADAC und 2 Werkstätten

 GP BX 10

showroom
Name: Alex
Auto: Golf, Santana, Passat
1.3 40KW 55PS
Baujahr:86, 83, 76
Reg: 09.02.2014
Beiträge: 2341

Offline
Nochmals....wen der mit Überbrücken IMMER anläuft dann ist die Sache doch klar.


http://www.porno-karre.com/mediapool/72/727108/resources/8920264.jpg
Name: Steven
Reg: 20.12.2016
Beiträge: 8


Offline
Was ist da klar das die Baterie hin ist? Die wurde bereits gewchselt und auch nochmals in der werkstatt getauscht und nochmal durchgemessen wenn das ganze so klar währe würde ich an dem Problem nicht schon fast 1 jahr sitzen.

 GP BX 10

showroom
Name: Alex
Auto: Golf, Santana, Passat
1.3 40KW 55PS
Baujahr:86, 83, 76
Reg: 09.02.2014
Beiträge: 2341

Offline
Jetzt schreib doch nicht so durcheinander!

Du schreibst der ADAC startet mit einer 2. batterie und dann rennt der Bock. Das sag nicht ich sondern du...also stimmt das?

Du schreibst das die Kiste auch mit Bremsereiniger nicht anlaufen will. Stimmt das?

Wen ja dann bekommt der keinen Funken. Wurde das kontrolliert.

Und nochmals: Auch der ADAC kann nicht messen ob eine Batterie "gut" ist. Der misst die Ladespannung der Lichtmaschine und das wird vermutlich auch deine Werkstatt gemacht haben.


http://www.porno-karre.com/mediapool/72/727108/resources/8920264.jpg
Anzeige

Um ein Thema zu eröffnen musst du registriert und eingeloggt sein!



Jetzt im Golf 2 Forum registrieren

Forenaufkleber.de