Guten Tag lieber Gast, um unser Forum mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich oben einloggen.

Standgasproblem - Ursache: Vergasersteuergerät


Forum » Golf 2 Forum » Werkstatt » Standgasproblem - Ursache: Vergasersteuergerät
Autor:
Mitteilung:
Name: Jürgen
Auto: Golf II
1.6 51KW 70PS
Baujahr:1990
Reg: 10.04.2016
Beiträge: 7


Offline
Hallo,

haben mit unserem G2-Automatik folgendes Problem:

Nach dem Starten geht die Drehzahl schlagartig hoch und anschließend wieder runter. Dieses Intervall wiederholt sich ständig ca. 1-2 Minuten lang. Wie von Geisterhand!  Erst danach hat er das normale Standgas. Es ist als würde man kurzzeitig Gas geben und dann wieder runter vom Gas. Ich mache aber nix mit dem Gaspedal bzw. Gasbowdenzug. Es könnte etwas Elektronisches sein. Die Schläuche und Kontakte haben wir schon überprüft. Einige Leute vom Fach konnte das Rätsel auf die Schnelle auch nicht lösen. Unsere eigentlichen Experten sind z.Z. leider nicht Vorort.
Natürlich ist es jetzt immer ein Problem, den Gang bzw. D-Gang einzulegen. Das haut rein! Autsch! Wenn er dann fährt und normal Gas bekommt, ist alles gut. Aber wenn man das Gas wegnimmt, um Geschwindigkeit zu drosseln, dann gibt es immer noch Kraftstoff und erschwert das Halten.

Das Problem tritt unregelmäßig und im kalten wie im warmen Zustand auf.

Kann jemand Helfen bzw. hat jemand eine Tipp? Hatten vor einem Jahr ein ähnliches Problem und die Lösung war der Drosselklappenpotentiometer. ''https://www.golf2forum.de/thread/...vom-drosselklappen-potentiometer.html



Sollte das schon wieder defekt sein? Oder liegt es am halbautomtischen Vergaser? Fragen über Fragen ...

Vielen vielen Dank für Eure Mühe bzw. Hilfe!!
Jürgen


P.S.: Sind mit dem Problem übrigens über 1500km gefahren. Rückreise aus dem Urlaub. Autobahnfahrt war kaum ein Problem. Außer an Raststätten ...

Geändert von Blauer Blitz (04.08.17 um 15:29 Uhr)
 W VS 27

showroom
Name: Sebastian
Auto: Golf 2 / 19E
Baujahr:05/1990
Reg: 08.04.2012
Beiträge: 2243

Offline
Wenn es schon mal das Problem gab und du eine Lösung gefunden hast, versuch es nochmal.
mit en Automatik kenne ich mich nicht aus, doch falschluft zieht er nicht oder?
Mit Bremsenreiniger mal die Dichtungen eingenebelt?

Folgende Benutzer
sagen Danke
Name: Jürgen
Auto: Golf II
1.6 51KW 70PS
Baujahr:1990
Reg: 10.04.2016
Beiträge: 7


Offline
Dichtungen alles dicht. Alles eingenebelt. Glücklicherweise brauche ich das Auto nicht und habe Zeit zur weiteren Fehlersuche.
Mittlerweile denke ich an Leerlaufsteller. Am Montag geht wieder ein Fachmann ran. Ich habe leider zwei linke Hände in Sachen Auto bzw. keine Werkstatt zur Verfügung.

Anzeige
Name: Jürgen
Auto: Golf II
1.6 51KW 70PS
Baujahr:1990
Reg: 10.04.2016
Beiträge: 7


Offline
Blauer Blitz schrieb:

Dichtungen alles dicht. Alles eingenebelt. Glücklicherweise brauche ich das Auto nicht und habe Zeit zur weiteren Fehlersuche.
Mittlerweile denke ich an Leerlaufsteller. Am Montag geht wieder ein Fachmann ran. Ich habe leider zwei linke Hände in Sachen Auto bzw. keine Werkstatt zur Verfügung.


Leerlaufregler, Luftfilter, Vergaserflansch, Vakuumleitung, Kraftstoffleitungsfilter geprüft bzw. getauscht. NIX! Problem immer noch da. Motor sägt weiter im Standgas. Gleichmäßig, rythmisch, ca. 1 bis 2 min. Dann bekommt er sich ein. Allerdings im Fahren wieder Probleme. Bei Neustart wieder das Motorsägen ...

 W QH 000

Name: Rene
Auto: Golf II 4-Türer
1.6 51KW 70PS
Baujahr:89
Reg: 21.06.2014
Beiträge: 331

Offline
Hi Jürgen,

ich denke mal 2EE Vergaser??

Dann schau mal hier,da findest Du einiges darüber:

http://www.ruddies-berlin.de/serv2ee.htm

Gruß,Rene


Hätte,hätte Steuerkette....Habe,habe Zahnriemen grin
Name: Jürgen
Auto: Golf II
1.6 51KW 70PS
Baujahr:1990
Reg: 10.04.2016
Beiträge: 7


Offline
Kontrolle aller Schläuche ohne Erfolg.
Austauchvergaser ohne Erfolg.
Temperaturfühler ohen Erfolg.

Vergasersteuergerät war die Lösung. Wahrscheinlich Feuchtigkeit als Ursache. Gebrauchtes Austauschgerät funktioniert tadellos!

 W QH 000

Name: Rene
Auto: Golf II 4-Türer
1.6 51KW 70PS
Baujahr:89
Reg: 21.06.2014
Beiträge: 331

Offline
Schön zu hören,

wie fit bist Du in Elektronik bzw löten?

Dann schau dir doch das alte mal von innen an,wie die Platine aussieht,
kalte Lötstellen,oxitation o.ä.,wäre mal interessant.


Hätte,hätte Steuerkette....Habe,habe Zahnriemen grin

Um ein Thema zu eröffnen musst du registriert und eingeloggt sein!



Jetzt im Golf 2 Forum registrieren

Forenaufkleber.de