Guten Tag lieber Gast, um unser Forum mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich oben einloggen.

Tacho und Verbrauch ausgefallen


Forum » Golf 2 Forum » Werkstatt » Tacho und Verbrauch ausgefallen
Autor:
Mitteilung:
Reg: 13.07.2017
Beiträge: 6


Offline
Guten Morgen
ich bin neu hier und stelle mich auch noch vor
Habe einen 2er GTI G60
mit ist jetzt beim fahren der Tacho ausgefallen und in der MFA wird kein Verbrauch mehr angezeigt,alle andere Funktionen gehen noch auch der DZM
bevor ich jetzt das Kombiinstrument ausbaue wollt ich mal nach eurer Einschätzung fragen was das sein könnte
Mfg David

 W VS 27

showroom
Name: Sebastian
Auto: Golf 2 / 19E
Baujahr:05/1990
Reg: 08.04.2012
Beiträge: 2243

Offline
Kann mir gut vorstellen das die Leiterfolie über en Jordan gegangen ist.Dein Tacho bekommt doch en Elektronisches Signal für en Verbrauch.
Kann mir schlecht vorstellen das der Tacho Mechanisch kaputt ist, die halten eigentlich en Lebenlang.. Hatte ich letztens erst ne verschmorte Folie...

Folgende Benutzer
sagen Danke
Reg: 01.01.1970
Beiträge: 980

Offline
Wenn alles funktioniert nur die Verbrauchsanzeige nicht würde ich als erstes den Unterdruckschlauch vom Motor zum Kombiinstrument verdächtigen.

Anzeige
Reg: 13.07.2017
Beiträge: 6


Offline
und die Geschwindigkeit/Tacho geht halt auch nicht

 KG  

showroom
Name: Patrick
Auto: Golf
1.8 GTI KAT 79KW 107PS
Baujahr:1991
Reg: 30.12.2012
Beiträge: 1636

Offline
Blöderweisse auch die tachowelle rausgerutscht? Wäre ein blöder zufall wink
Zeigt der verbrauch striche an?


GTI
Reg: 13.07.2017
Beiträge: 6


Offline
Ja erst ist der Verbrauch immer höher gegangen und jetzt nur noch Striche

 KG  

showroom
Name: Patrick
Auto: Golf
1.8 GTI KAT 79KW 107PS
Baujahr:1991
Reg: 30.12.2012
Beiträge: 1636

Offline
Dann würd ich wie gesagt mal die unterdruckschläuche im motorraum bereich tacho und evtl hinter dem tacho anschauen. Wegeb dem tacho selber: evtl wirklich die tachowelle rausgerutscht oder defekt..


GTI
Reg: 13.07.2017
Beiträge: 6


Offline
Werde morgen früh mal das KI ausbauen
beide Fehler sind halt gleichzeitig aufgetreten

 GP BX 10

showroom
Name: Alex
Auto: Golf, Santana, Passat
1.3 40KW 55PS
Baujahr:86, 83, 76
Reg: 09.02.2014
Beiträge: 2341

Offline
Naja es gilt halt erstmal zu klähren was du den für eine KI hast. Mit oder ohne elektroantrieb. Das siehst am Getriebe. Entweder da ist eine Tachowelle oder ein Geber dran.


http://www.porno-karre.com/mediapool/72/727108/resources/8920264.jpg
Reg: 13.07.2017
Beiträge: 6


Offline
So die Welle war am KI ab
kurze Probefahrt und es geht aber die Nadel zittert mir Zuviel und denke es zeigt auch mehr Geschwindigkeit an wie ich tatsächlich fahre,muss das gleich mal mit dem GPS messen

Anzeige

Um ein Thema zu eröffnen musst du registriert und eingeloggt sein!



Jetzt im Golf 2 Forum registrieren

Forenaufkleber.de